CRAN Package Check Results for Maintainer ‘Anton Leontyev <a.g.leontiev at tamu.edu>’

Last updated on 2021-10-24 05:55:30 CEST.

Package ERROR OK
SSRTcalc 1 13

Package SSRTcalc

Current CRAN status: ERROR: 1, OK: 13

Version: 0.3.3
Check: package dependencies
Result: ERROR
    Package required and available but unsuitable version: ‘stats’
    
    See section ‘The DESCRIPTION file’ in the ‘Writing R Extensions’
    manual.
Flavor: r-oldrel-macos-x86_64